28 maggio 2016
Vulnerability fixed

Jetpack Critical Security Vulnerability

Nella giornata di ieri è stata individuata una vulnerabilità critica su Jetpack: uno dei più popolari e utilizzati plugin WordPress. Secondo gli autori di plugin non vi […]
14 settembre 2016
httpoxy vulnerability

Al sicuro da Httpoxy Vulnerability

Una pericolosa vulnerabilità scoperta 15 anni fa, chiamata HTTPOXY, è riapparsa di nuovo questa estate seminando codice malevolo su molti siti web (lato server) e lasciando […]
27 settembre 2017
Vulnerability fixed

Vulnerabilità: Cross-Site Scripting (XSS) in WordPress 4.8.1

È stata recentemente scoperta una vulnerabilità di tipo Cross-Site Scripting (XSS) che interessa WordPress 4.8.1. Sei a rischio? La vulnerabilità richiede la presenza di un account […]
Supporto tecnico